
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html lang="it-IT" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
<title>Cassano: Via libera per i vaccini agli adolescenti dai 12 ai 15 anni. &#171;Prima i ragazzi fragili&#187;</title>	<meta name="news_keywords" content="Cassano,vaccino 15 anni" />
	<meta name="description" content="Emiliano: &#171;Noi siamo pronti e vaccineremo immediatamente tutti i bambini fragili della Puglia, tutti quei bimbi che hanno bisogno di questa tutela per ricominciare a uscire, socializzare e vivere normalmente, ad andare a scuola&#187;" />
<link rel="image_src" href="https://livenetwork.blob.core.windows.net/news/1039519/gallery/5024035_b344fd_767x634.jpg" />
<!-- facebook -->
<meta property="fb:app_id" content="1453519448200509" />
<meta property="og:site_name" content="CassanoLive.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Via libera per i vaccini agli adolescenti dai 12 ai 15 anni. &#171;Prima i ragazzi fragili&#187;" />
<meta property="og:image" content="https://livenetwork.blob.core.windows.net/news/1039519/gallery/5024035_b344fd_767x634.jpg" />
<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/news/1039519/gallery/5024035_b344fd_767x634.jpg" />
		<meta property="og:image:width" content="767" />
		<meta property="og:image:height" content="634" />
	<meta property="og:description" content="Emiliano: &#171;Noi siamo pronti e vaccineremo immediatamente tutti i bambini fragili della Puglia, tutti quei bimbi che hanno bisogno di questa tutela per ricominciare a uscire, socializzare e vivere normalmente, ad andare a scuola&#187;" />
	<meta property="og:url" content="https://www.barilive.it/news/attualita/1039518/via-libera-per-i-vaccini-agli-adolescenti-dai-12-ai-15-anni-prima-i-ragazzi-fragili" />
	<link rel="canonical" href="https://www.barilive.it/news/attualita/1039518/via-libera-per-i-vaccini-agli-adolescenti-dai-12-ai-15-anni-prima-i-ragazzi-fragili" />
<!-- facebook -->
<!-- twitter -->
<meta name="twitter:site" content="CassanoLive.it" />
<meta name="twitter:title" content="Via libera per i vaccini agli adolescenti dai 12 ai 15 anni. &#171;Prima i ragazzi fragili&#187;" />
	<meta name="twitter:description" content="Emiliano: &#171;Noi siamo pronti e vaccineremo immediatamente tutti i bambini fragili della Puglia, tutti quei bimbi che hanno bisogno di questa tutela per ricominciare a uscire, socializzare e vivere normalmente, ad andare a scuola&#187;" />
<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/news/1039519/gallery/5024035_b344fd_767x634.jpg" />
<meta name="twitter:card" content="summary" />
<!-- twitter -->
	<!-- MICRODATA -->
	<script type="application/ld+json">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</script>
	<!-- MICRODATA -->

    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    www.sciame.it
    -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="cassano, bari, puglia, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="CassanoLive.it" />
        <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/favicon.ico" />
            <link rel="apple-touch-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/favicon-16x16.png">
            <link rel="manifest" href="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
                <script type="text/javascript" async=true>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</script>
                <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=2.2.3" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    <link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
    


    


    
	<link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
	<style>
		.adsense_btm {
			position: absolute;
			bottom: 0;
			left: 0;
			z-index: 0;
		}

		.mondoimprese {
			background: #FDEFCE !important;
		}

		.mondoimpreseW {
			background: none !important;
		}

		.mondoimpreseB {
			border: 1px solid #234357 !important;
		}

		.mondoimpreseH {
			color: #234357 !important;
		}
	</style>

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18588982-28"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18588982-28');
</script>





    
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164170344-8"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push(arguments); }
			gtag('js', new Date());

			gtag('config', 'UA-164170344-8');
		</script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "b2cd0abb-2b9b-4885-8bbc-d545f618edb5",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da CassanoLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "CassanoLive", message: "Grazie per esserti iscritto alle notifiche di CassanoLive" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di CassanoLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di CassanoLive", 'tip.state.blocked': "Hai bloccato le notifiche di CassanoLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di CassanoLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di CassanoLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di CassanoLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' }
                    }
                }]);
            </script>
    

    
	

    


                        


</head>
<body class="">
    
            



		<div class="adunit" data-adunit="cassano_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
		<div class="adunit" data-adunit="cassano_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


    <div id="app" data-city="Cassano" data-id-portal="6" data-url-absolute="http://www.cassanolive.it" data-fb-page-live="155213114558416" data-fb-app-id="256051384570187">
        <div class="top-strip">
            

        <div class='adunit' aria-hidden="true" data-adunit='cassano_top_bar_interno_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
        <div class='adunit' aria-hidden="true" data-adunit='cassano_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>
        <div class='adunit' aria-hidden="true" data-adunit='cassano_billboard_interno_responsive' data-dimensions='970x250,728x90,320x100' data-size-mapping='billboardMap'></div>
        <div class='adunit' aria-hidden="true" data-adunit='cassano_superbanner_top_int_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div>
                <header class="navbar" role="navigation">
                    <div class="container">
                        <nav class="navbar-wrapper hidden-xs yamm" role="navigation">
                            <div class="menu">
                                <div class="navbar-brand">
                                    <a title="CassanoLive.it" href="/"><img src="https://livenetwork.blob.core.windows.net/global-logo/Cassano/logo.png" alt="CassanoLive.it" class="img-responsive"></a>
                                </div>
                                <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                    <div class="over-menu">
                                        <div class="edition">
                                            <div class="day-container">
Martedì, 1 Giugno 2021                                            </div>
                                            <div class="weather-info" id="weatherinfo">
                                                <a title="meteo" id="hrefMeteo" href="/meteo/le-previsioni">
                                                    <span class="text-primary">Meteo:</span> <i class="meteo-icon"></i><span id="cityMeteo">Cassano</span>  | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span>
                                                </a>
                                            </div>
                                        </div>

                                        <div id="c-anso">
                                            <div id="anso" class="">
                                                

                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                    
    <div class="menu-top">
        <div class="menu-top-main">
            <ul class="nav navbar-nav" id="main-menu">
                <li>
                    <a data-open-submenu="0" href="/news/tutte-le-news" class='active' title="News">
                        News
                    </a>

                </li>
                
                    <li>
                        <a data-open-submenu="1" href="/sport/tutte-le-news" class='' title="Sport">
                            Sport
                        </a>

                    </li>

                    <li>
                        <a href="/mondo-imprese/ultimi-articoli" class='' title="Mondo Imprese">
                            Mondo Imprese
                        </a>

                    </li>

                <li>
                    <a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi                    </a>

                </li>
                    <li>
                        <a data-open-submenu="10" href="/city/tutto-su-la-citta" class='' title="Città">
                            Città
                        </a>

                    </li>
                                    <li>
                        <a href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
                            Rubriche
                        </a>

                    </li>
                                <li>
                    <a data-open-submenu="4" href="/gallery/all" class='' title="Media">
                        Media
                    </a>

                </li>
                                                                    <li>
                        <a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
                            Utilità
                        </a>

                    </li>

                                            </ul>
        </div>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
            </ul>
        </div>
    </div>
    <div class="menu-bottom">
        <div data-menu-main="0" class='menu-bottom-main active'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=1&pageSize=4">
                        <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=2&pageSize=4">
                        <a href="/news/politica" title="Politica">Politica</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=3&pageSize=4">
                        <a href="/news/attualita" title="Attualità">Attualità</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=4&pageSize=4">
                        <a href="/news/cultura" title="Cultura">Cultura</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=10&pageSize=4">
                        <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                        <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=13&pageSize=4">
                            <a href="/news/pubred" title="Pubbliredaz">Pub.redazionali</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                                                                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="liveyou" data-dropdown-content="/api/liveyou/pagelist/?page=1&idPortal=6&pageSize=4">
                            <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                </ul>

        </div>
            <div data-menu-main="1" class='menu-bottom-main'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=2&IdCategory=5&pageSize=4">
                        <a href="/sport/calcio" title="Calcio">Calcio</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=2&IdCategory=6&pageSize=4">
                        <a href="/sport/basket" title="Basket">Basket</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=2&IdCategory=7&pageSize=4">
                        <a href="/sport/volley" title="Volley">Volley</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                                                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=2&IdCategory=8&pageSize=4">
                            <a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                                    </ul>
            </div>

        <div data-menu-main="2" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=6&city=Cassano&pageSize=4&cache=true">
                    <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">
                    <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        
        <div data-menu-main="4" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=6&type=gallery&pageSize=4">
                    <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=6&type=video&pageSize=4">
                    <a href="/multimedia/all" title="Video">Video</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="5" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=6&pageSize=3">
                    <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=6&pageSize=3">
                    <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="6" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

                </li>
                
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

                </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

                    </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                </li>
            </ul>
        </div>
        <div data-menu-main="10" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="La città">La città</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="Cosa vedere in città">Cosa vedere in città</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="Memorie e Folklore">Memorie e Folklore</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="Cartoline">Cartoline</a>

                </li>
            </ul>
        </div>
            <div data-menu-main="7" class='menu-bottom-main'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=27&pageSize=4">
                        <a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=28&pageSize=4">
                        <a href="/altre-news/economia" title="Economia">Economia</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=29&pageSize=4">
                        <a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>

                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=31&pageSize=4">
                        <a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=47&pageSize=4">
                        <a href="/altre-news/comunicati-stampa" title="Comunicati stampa">Press</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>

                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=48&pageSize=4">
                        <a href="/altre-news/servizi" title="Servizi">Servizi</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>


                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=49&pageSize=4">
                        <a href="/altre-news/sanita" title="Sanità">Sanità</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=6&idTipology=1&IdCategory=50&pageSize=4">
                        <a href="/altre-news/turismo" title="Turismo">Turismo</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>
        <div id="menu-bottom-side" class="menu-bottom-side pull-right">
            <ul class="nav navbar-nav">
                        <li class="dropdown yamm-fw hidden-xs">
                            <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
                                <i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content no-padding">
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="drop-down-wrapper ps-container block no-padding">
                                                    <div class="dropdown-title margin-bottom-15">
                                                        Accedi a LiveYou
                                                    </div>
                                                    <div class="padding-10 padding-top-0">

                                                        <p class="text-black margin-bottom-5">Con <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
                                                        <p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
                                                        <p class="text-black">Vuoi saperne di più? <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">Clicca qui</a>.</p>

                                                        <div class="row">
                                                            <div class="col-sm-6 padding-right-5">
                                                                <a class="btn btn-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=cassanolive.it#/signin" target="_blank" title="Accedi su LiveYou">
                                                                    Accedi
                                                                </a>
                                                            </div>
                                                            <div class="col-sm-6 padding-left-5">
                                                                <a class="btn btn-light-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=cassanolive.it#/signup" target="_blank" title="registrati su LiveYou">
                                                                    Registrati
                                                                </a>
                                                            </div>
                                                        </div>


                                                    </div>
                                                </div>

                                            </div>
                                        </div>
                                    </div>
                                </li>
                            </ul>
                        </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                        <i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
                    </a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-15">
                                                Cerca in CassanoLive.it
                                            </div>

<form action="/src" class="" method="get" role="search">                                                <div class="padding-10 padding-top-0">
                                                    <div class="input-group">
                                                        <input type="text" class="form-control input-sm" placeholder="Cerca in CassanoLive.it" name="search">
                                                        <span class="input-group-btn">
                                                            <button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
                                                        </span>
                                                    </div>
                                                </div>
</form>

                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
                        <i class="material-icons md-36 md-dark">share</i> <span>Social</span>
                    </a>

                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-0">
                                                Social
                                            </div>
                                            <div class="padding-0">
                                                <ul class="list-group margin-bottom-0">
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="https://www.facebook.com/pages/CassanoLiveit/155213114558416" target="_blank" title="Facebook">
                                                                <div class="social-icon">
                                                                    <div class="social-facebook">
                                                                        Facebook
                                                                    </div>
                                                                </div>
                                                                <div class="social-name">
                                                                    <span>Facebook</span>

                                                                </div>
                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-facebook btn-xs">
                                                                    Mi piace
                                                                </div>
                                                            </div>

                                                        </div>
                                                    </li>

                                                        <li class="list-group-item">

                                                            <div class="social-item">
                                                                <a href="https://twitter.com/CassanoLiveit" target="_blank" title="Twitter">
                                                                    <div class="social-icon">
                                                                        <div class="social-twitter">
                                                                            Twitter
                                                                        </div>
                                                                    </div>
                                                                    <div class="social-name"><span>Twitter</span></div>

                                                                </a>
                                                                <div class="social-action pull-right">
                                                                    <div class="btn btn-squared btn-twitter btn-xs">
                                                                        Segui @CassanoLive.it
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </li>
                                                        <li class="list-group-item">

                                                            <div class="social-item">
                                                                        <a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
                                                                            <div class="social-icon">
                                                                                <div class="social-youtube">
                                                                                    YouTube
                                                                                </div>
                                                                            </div>
                                                                            <div class="social-name">
                                                                                <span>YouTube</span>

                                                                            </div>

                                                                        </a>


                                                                <div class="social-action pull-right">
                                                                    <div class="btn btn-squared btn-youtube btn-xs">
                                                                        iscriviti
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </li>

                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw hidden-xs">
                        <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
                            <i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

                        </a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content no-padding">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="drop-down-wrapper ps-container block no-padding">
                                                <div class="dropdown-title margin-bottom-0">
                                                    il Network
                                                </div>
                                                <ul class="web-portals no-padding list-unstyled">
                                                    <li>
                                                        <div class="padding-5 padding-bottom-0 inline-block">
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                                            
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                                        </div>
                                                    </li>

                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                <li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
            </ul>
        </div>
    </div>



                                </div>
                            </div>
                        </nav>
                        <nav class="visible-xs-block nav-mobile">
                            <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                                <i class="material-icons">menu</i>
                            </button>

                            <a title="CassanoLive.it" href="/" class="logo-wrapper">
                                <img src="https://livenetwork.blob.core.windows.net/loghi2017/CASSANOLIVE/logoscritta.png" alt="CassanoLive.it" class="logo-responsive" style="width: 150px;" />
                            </a>
                                <button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
                                    il network
                                    <i class="material-icons">keyboard_arrow_right</i>
                                </button>
                        </nav>
                    </div>
                </header>
                    <div class="container">
                
	



                
		<div class="main-content">
			<section id="news" data-section="news">

				<div class="content-side-left">
					<div class="row">
                        <div class="col-md-12">
                            <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                
        <div class='adunit' aria-hidden="true" data-adunit='cassano_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                            </div>
                            <div class='news-wrapper'>
                                                                    <div class="abstract">
                                        <h5>Ok dell'Aifa, strutture pronte in Puglia</h5>
                                    </div>


                                <div class="article">
                                    <div class='title'>
                                        <h1>Via libera per i vaccini agli adolescenti dai 12 ai 15 anni. «Prima i ragazzi fragili»</h1>
                                    </div>
                                    


                                    <div class="social-bar">
                                            <div class='share-button comments'>
                                                <a href="#" title="commenti">
                                                        <span class="text">commenti</span>
                                                    <span><i class="fa fa-comments"></i></span>
                                                </a>
                                            </div>
                                                                                    <div class='share-button facebook' data-url="_news_attualita_1039519_via-libera-per-i-vaccini-agli-adolescenti-dai-12-ai-15-anni-prima-i-ragazzi-fragili" data-absolute-url="https://www.barilive.it/news/attualita/1039518/via-libera-per-i-vaccini-agli-adolescenti-dai-12-ai-15-anni-prima-i-ragazzi-fragili" data-text="Via libera per i vaccini agli adolescenti dai 12 ai 15 anni. &#171;Prima i ragazzi fragili&#187;" data-picture="https://livenetwork.blob.core.windows.net/news/1039519/gallery/5024035_b344fd_767x634.jpg" data-description="Emiliano: &#171;Noi siamo pronti e vaccineremo immediatamente tutti i bambini fragili della Puglia, tutti quei bimbi che hanno bisogno di questa tutela per ricominciare a uscire, socializzare e vivere normalmente, ad andare a scuola&#187;">
                                                <a href="#" title="facebook">
                                                    <span class="text"><span class="number"></span></span>
                                                    <span><i class="fa fa-facebook"></i></span>
                                                </a>
                                            </div>
                                            <div class='share-button twitter' data-absolute-url="https://www.barilive.it/news/attualita/1039518/via-libera-per-i-vaccini-agli-adolescenti-dai-12-ai-15-anni-prima-i-ragazzi-fragili" data-text="Via libera per i vaccini agli adolescenti dai 12 ai 15 anni. &#171;Prima i ragazzi fragili&#187;">
                                                <a href="#" title="twitter">
                                                    <span class="text">tweet</span>
                                                    <span><i class="fa fa-twitter"></i></span>
                                                </a>
                                            </div>

                                            <div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="https://www.barilive.it/news/attualita/1039518/via-libera-per-i-vaccini-agli-adolescenti-dai-12-ai-15-anni-prima-i-ragazzi-fragili" data-text="Via libera per i vaccini agli adolescenti dai 12 ai 15 anni. &#171;Prima i ragazzi fragili&#187;" data-portal="CassanoLive.it">
                                                <a href="#" title="whatsapp">
                                                    <span class="text">invia</span>
                                                    <span><i class="fa fa-whatsapp"></i></span>
                                                </a>
                                            </div>

                                        <div class='share-button print hidden-sm hidden-xs'>
                                            <a href="javascript:window.print()" title="stampa">
                                                <span class="text">stampa</span>
                                                <span><i class="fa fa-print"></i></span>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="article-wrapper">

                                        <h3 class=''>Emiliano: «Noi siamo pronti e vaccineremo immediatamente tutti i bambini fragili della Puglia, tutti quei bimbi che hanno bisogno di questa tutela per ricominciare a uscire, socializzare e vivere normalmente, ad andare a scuola»</h3>
                                        <div class="box-info">
                                                    <span class="category">Attualit&#224;</span>
                                                                                                <div class='date'>Cassano <strong>luned&#236; 31 maggio 2021</strong></div>
                                                                                                    <a title="Autore articolo Cassano" href="mailto:redazione@barilive.it">
                                                            <div class="author inline" data-hover-author="">
                                                                di <strong>La Redazione</strong>
                                                            </div>
                                                        </a>



                                        </div>
                                                                                                                                                                                                        <div id="bodyNews" class="body-news">
                                                                                                        <div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
                                                                <div class="image-wrapper" style="min-height:100px">
                                                                    <img src="https://livenetwork.blob.core.windows.net/news/1039519/gallery/5024035_b344fd_767x634.jpg" alt="Maturandi Scacchi in hub fiera per la vaccinazione" class="img-responsive" />
                                                                </div>
                                                                <span class="caption">Maturandi Scacchi in hub fiera per la vaccinazione &copy; n.c</span>
                                                            </div>
                                                                                        <p>&laquo;L&rsquo;Aifa ha autorizzato l&#39;utilizzo dei vaccini, dopo il via libera dell&rsquo;Ema, anche sui bambini pi&ugrave; piccoli, dai 12 ai 15 anni. Noi siamo pronti e vaccineremo immediatamente tutti i bambini fragili della Puglia, tutti quei bimbi che hanno bisogno di questa tutela per ricominciare a uscire, a socializzare e a vivere normalmente, ad andare a scuola. Tutti gli adolescenti fragili quindi, verranno chiamati dai centri che li hanno in cura e li vaccineremo in fretta in modo tale da fargli passare un&rsquo;estate un p&ograve; pi&ugrave; tranquillo e un po&#39; pi&ugrave; serena&raquo;.</p>



<p>&nbsp;Cos&igrave; il presidente della Regione Puglia Michele Emiliano commentando il via libera dell&rsquo;Aifa alle vaccinazioni degli adolescenti dai 12 ai 15 anni di et&agrave;. La Regione Puglia, sin dall&rsquo;ok dell&rsquo;Ema, aveva sollecitato le strutture, in particolare le due aziende ospedaliere di Bari e di Foggia, a lavorare per la compilazione degli elenchi dei ragazzi fragili, in modo tale da poterli chiamare immediatamente e vaccinarli per primi.&nbsp;</p>

<p>Per l&rsquo;assessore allo Politiche per al Salute della Regione Puglia, Pierluigi lopalco &laquo;abbiamo un&rsquo;arma in pi&ugrave; contro il coronavirus che ci permetter&agrave; di vaccinate anche gli adolescenti e far ripartire ancor pi&ugrave; in sicurezza la scuola. Come abbiamo fatto per i maturandi, gli studenti dai 12 anni in su saranno chiamati a vaccinarsi attraverso il sistema scolastico prima dell&rsquo;inizio dell&rsquo;anno scolastico&raquo;.</p>

<p>L&rsquo;azienda ospedaliero-universitaria Policlinico di Bari -&nbsp;Giovanni XXIII infatti &egrave; gi&agrave; pronta a garantire le vaccinazioni di tutti i pazienti fragili di et&agrave; compresa tra i 12 e i 15 anni secondo le indicazioni fornite dall&rsquo;Ema. La<em>&nbsp;control room</em>&nbsp;sta gi&agrave; acquisendo dai reparti del Policlinico di Bari e dell&rsquo;ospedale pediatrico Giovanni XXIII gli elenchi dei bambini e dei ragazzi in cura presso le strutture. Le vaccinazioni avverranno all&rsquo;interno degli ambulatori vaccinali allestiti nell&rsquo;ospedale Giovanni XXIII in ambiente pediatrico e saranno effettuate dall&rsquo;equipe medica specialistica che ha in cura i pazienti. Insieme ai piccoli potranno essere vaccinati anche i rispettivi caregiver.</p>

<p>L&rsquo;azienda Policlinico, che ha gi&agrave; messo in sicurezza attraverso i vaccini oltre 13mila adulti affetti da patologie, &egrave; ancora una volta in prima linea nella somministrazione dei vaccini ai fragili. Con i piccoli pazienti in cura nelle unit&agrave; operative ospedaliere sar&agrave; assicurata la presa in carico dell&rsquo;intero nucleo familiare con i genitori/caregiver: la protezione di bambini e ragazzi fragili, infatti, passa anche dalla vaccinazione di coloro che se ne prendono cura.</p>

<p>&laquo;L&rsquo;azienda Policlinico continua a offrire un importante contributo per le vaccinazioni anti Covid 19 mettendo a disposizione personale specialistico pediatrico e ambienti protetti per la somministrazione delle dosi ai pi&ugrave; piccoli &ndash; ha spiegato il direttore generale del Policlinico di Bari, Giovanni Migliore &nbsp;- Avevamo gi&agrave; allertato da giorni i reparti pediatrici per ottenere le liste dei piccoli pazienti da vaccinare non appena fossero stati validati i dati di sicurezza ed efficacia dei vaccini in et&agrave; pediatrica e fosse arrivato il via libera alle immunizzazioni a livello nazionale. Abbiamo anticipato i tempi a livello organizzativo e siamo in grado di fornire una risposta tempestiva non solo ai ragazzi fragili ma anche alle loro famiglie. &Egrave; vero che il Covid ha mostrato un&rsquo;incidenza inferiore di forme gravi sui bambini, ma in questo caso si tratta di pazienti molto delicati con un organismo in evoluzione che necessita di difese contro un virus che pu&ograve; attaccare in ogni momento e che dunque vanno vaccinati in via prioritaria&raquo;.</p>

                                        </div>

                                        <div class="section-whatsapp">

                                            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                
        <div class='adunit' aria-hidden="true" data-adunit='cassano_dettaglioart_300x250' data-dimensions='300x250'></div>


                                            </div>

                                            <div class="wa-widget">
                                                        <div class='whatsapp-wrapper'>
                                                            <div class="content">
                                                                <div class="portal"><span class="city">CASSANO</span><span>LIVE.IT</span></div>
                                                                <span class="wa-title block">Invia alla Redazione <strong>le tue segnalazioni</strong></span>
                                                                <span><a title="redazione" style="font-size: 1em;" href="mailto:redazione@cassanolive.it" class="text-bold">redazione@cassanolive.it</a></span>
                                                            </div>
                                                        </div>
                                            </div>
                                        </div>



                                    </div>

                                </div>

                            </div>
                          

                                                                                                                    <div class="section-comments" id="comments">
                                    <div class="comments-wrapper">
                                        <div class="comments-header">
                                            Lascia il tuo commento
                                        </div>
                                        <div class="comments-box">
                                            <div class="thumb">
                                                <img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
                                            </div>
                                            <form class="comments-area" role="form" id="formComments">
                                                <div class="form-group margin-bottom-0">
                                                    <textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
                                                </div>
                                                <div class="user-info">
                                                    <div class="row show-reply">
                                                        <div class="col-md-12">
                                                            <div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
                                                            <div class="form-group hidden">
                                                                <input type="text" name="replayid" class="form-control input-sm">
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-6">
                                                            <div class="form-group">
                                                                <label class="control-label">Nome e Cognome </label>
                                                                <input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
                                                            </div>
                                                        </div>
                                                        <div class="col-md-6">
                                                            <div class="form-group">
                                                                <label class="control-label">E-mail </label>
                                                                <input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-12">
                                                            <p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
                                                            <div class="comments-terms">
                                                                <p class="text-extra-small margin-bottom-10 text-dark">
                                                                    I singoli commenti verranno pubblicati previo controllo da parte della redazione.
                                                                    Il rispetto e la fiducia nei confronti dei lettori prevede un
                                                                    costante monitoraggio dei commenti proposti ed una loro
                                                                    solerte pubblicazione.
                                                                    Tuttavia nel convalidare i commenti la redazione
                                                                    rispetterà tutti i principi utilizzati nella pubblicazione di una
                                                                    normale notizia redazionale, in particolar modo quelli di verità,
                                                                    interesse pubblico e continenza formale.
                                                                    I commenti dunque non verranno convalidati quando:
                                                                </p>
                                                                <ul class="text-extra-small margin-bottom-10 text-dark">
                                                                    <li>Violano la legge sulla stampa</li>
                                                                    <li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
                                                                    <li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
                                                                    <li>Sono scritti in chiave denigratoria</li>
                                                                    <li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
                                                                    <li>Incitano alla violenza e alla commissione di reati</li>
                                                                    <li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
                                                                    <li>Contengono messaggi osceni o link a siti vietati ai minori</li>
                                                                    <li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
                                                                    <li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
                                                                    <li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
                                                                </ul>
                                                            </div>

                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-12">
                                                            <button class="btn btn-primary pull-right" type="submit">
                                                                Commenta
                                                            </button>
                                                        </div>
                                                    </div>
                                                </div>
                                            </form>
                                        </div>



                                    </div>
                                </div>

                            
        <div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
            
            <ins data-revive-zoneid="4384" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
            <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
        </div>

                           
                   

    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1039404/arresti-on-the-road-ogni-notte-rubavano-e-tagliavano-auto-banda-attiva-anche-nel-barese" title="Arresti "On the road", ogni notte rubavano e tagliavano auto: banda attiva anche nel Barese">
                                            <img src="https://livenetwork.blob.core.windows.net/news/1039404/fdee80_On_the_Road_3_HomeIm_799x400.jpg" class="img-responsive" alt="Arresti "On the road", ogni notte rubavano e tagliavano auto: banda attiva anche nel Barese">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1039404/arresti-on-the-road-ogni-notte-rubavano-e-tagliavano-auto-banda-attiva-anche-nel-barese" title="Arresti "On the road", ogni notte rubavano e tagliavano auto: banda attiva anche nel Barese">
                                            <div class="title">
                                                <h4>Arresti "On the road", ogni notte rubavano e tagliavano auto: banda attiva anche nel Barese</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">lun 31 maggio</div>
                                            </div>
                                            <div class="summary">
                                                Gli indagati sono ritenuti di aver commesso, in circa 2 mesi, 22 furti di autovetture con riciclaggio dei pezzi “tagliati”. ​Preparavano anche u​na rapina a mano armata in un ufficio postale di Andria, con assalto al portavalori
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_1039404_arresti-on-the-road-ogni-notte-rubavano-e-tagliavano-auto-banda-attiva-anche-nel-barese" data-absolute-url="http://www.cassanolive.it/news/cronaca/1039404/arresti-on-the-road-ogni-notte-rubavano-e-tagliavano-auto-banda-attiva-anche-nel-barese" data-text="Arresti &quot;On the road&quot;, ogni notte rubavano e tagliavano auto: banda attiva anche nel Barese">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.cassanolive.it/news/cronaca/1039404/arresti-on-the-road-ogni-notte-rubavano-e-tagliavano-auto-banda-attiva-anche-nel-barese" data-text="Arresti &quot;On the road&quot;, ogni notte rubavano e tagliavano auto: banda attiva anche nel Barese">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1039326/randagismo-e-non-solo-al-via-la-convenzione-tra-polizia-locale-e-guardie-zoofile" title="Randagismo: al via la convenzione tra Polizia Locale e guardie zoofile">
                                            <img src="https://livenetwork.blob.core.windows.net/news/1039326/c0e367_WhatsApp_Image_2021_05_31_at_19_47_38_HomeIm_799x400.jpg" class="img-responsive" alt="Randagismo: al via la convenzione tra Polizia Locale e guardie zoofile">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1039326/randagismo-e-non-solo-al-via-la-convenzione-tra-polizia-locale-e-guardie-zoofile" title="Randagismo: al via la convenzione tra Polizia Locale e guardie zoofile">
                                            <div class="title">
                                                <h4>Randagismo: al via la convenzione tra Polizia Locale e guardie zoofile</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">lun 31 maggio</div>
                                            </div>
                                            <div class="summary">
                                                «Riteniamo - afferma Dentamaro - che il contributo di questa associazione e il rinnovato impegno da parte di tutto il personale di polizia locale sia la risposta migliora alle manifestate esigenze della comunità cassanese»
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_1039326_randagismo-e-non-solo-al-via-la-convenzione-tra-polizia-locale-e-guardie-zoofile" data-absolute-url="http://www.cassanolive.it/news/attualita/1039326/randagismo-e-non-solo-al-via-la-convenzione-tra-polizia-locale-e-guardie-zoofile" data-text="Randagismo: al via la convenzione tra Polizia Locale e guardie zoofile">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.cassanolive.it/news/attualita/1039326/randagismo-e-non-solo-al-via-la-convenzione-tra-polizia-locale-e-guardie-zoofile" data-text="Randagismo: al via la convenzione tra Polizia Locale e guardie zoofile">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1039521/vaccini-anti-covid-dal-3-giugno-prenotazioni-dai-39-ai-16-anni-ecco-le-date-fascia-per-fascia" title="Vaccini anti Covid, dal 3 giugno prenotazioni dai 39 ai 16 anni. Ecco le date fascia per fascia">
                                            <img src="https://livenetwork.blob.core.windows.net/news/1039521/26fbcc_corato_ba_HomeIm_802x400.jpg" class="img-responsive" alt="Vaccini anti Covid, dal 3 giugno prenotazioni dai 39 ai 16 anni. Ecco le date fascia per fascia">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1039521/vaccini-anti-covid-dal-3-giugno-prenotazioni-dai-39-ai-16-anni-ecco-le-date-fascia-per-fascia" title="Vaccini anti Covid, dal 3 giugno prenotazioni dai 39 ai 16 anni. Ecco le date fascia per fascia">
                                            <div class="title">
                                                <h4>Vaccini anti Covid, dal 3 giugno prenotazioni dai 39 ai 16 anni. Ecco le date fascia per fascia</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">lun 31 maggio</div>
                                            </div>
                                            <div class="summary">
                                                Le prenotazioni avverranno tramite i canali del sito www.lapugliativaccina.regione.puglia.it, del numero verde 800713931 (lunedì-sabato 8-20) e delle farmacie convenzionate con il sistema FarmaCup
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_1039521_vaccini-anti-covid-dal-3-giugno-prenotazioni-dai-39-ai-16-anni-ecco-le-date-fascia-per-fascia" data-absolute-url="http://www.cassanolive.it/news/attualita/1039521/vaccini-anti-covid-dal-3-giugno-prenotazioni-dai-39-ai-16-anni-ecco-le-date-fascia-per-fascia" data-text="Vaccini anti Covid, dal 3 giugno prenotazioni dai 39 ai 16 anni. Ecco le date fascia per fascia">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.cassanolive.it/news/attualita/1039521/vaccini-anti-covid-dal-3-giugno-prenotazioni-dai-39-ai-16-anni-ecco-le-date-fascia-per-fascia" data-text="Vaccini anti Covid, dal 3 giugno prenotazioni dai 39 ai 16 anni. Ecco le date fascia per fascia">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
                            
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1037361/parcheggi-e-sanzioni-ai-residenti-i-cittadini-del-centro-storico-incontrano-la-polizia-locale" title="Parcheggi e sanzioni ai residenti: i cittadini del centro storico incontrano la Polizia Locale">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1037361/4d97f3_shield_4305639_1920_HomeIm_800x400.jpg" class="img-responsive" alt="Parcheggi e sanzioni ai residenti: i cittadini del centro storico incontrano la Polizia Locale">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1037361/parcheggi-e-sanzioni-ai-residenti-i-cittadini-del-centro-storico-incontrano-la-polizia-locale" title="Parcheggi e sanzioni ai residenti: i cittadini del centro storico incontrano la Polizia Locale">
                                            <div class="title">
                                                <h4>Parcheggi e sanzioni ai residenti: i cittadini del centro storico incontrano la Polizia Locale</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">dom 23 maggio</div>
                                            </div>
                                            <div class="summary">
                                               Una delegazione del Movimento dei Cittadini del Centro Storico ha incontrato il comandante Nicola Dentamaro. Sul tavolo una ipotesi di "compromesso"
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_1037361_parcheggi-e-sanzioni-ai-residenti-i-cittadini-del-centro-storico-incontrano-la-polizia-locale" data-absolute-url="http://www.cassanolive.it/news/attualita/1037361/parcheggi-e-sanzioni-ai-residenti-i-cittadini-del-centro-storico-incontrano-la-polizia-locale" data-text="Parcheggi e sanzioni ai residenti: i cittadini del centro storico incontrano la Polizia Locale">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.cassanolive.it/news/attualita/1037361/parcheggi-e-sanzioni-ai-residenti-i-cittadini-del-centro-storico-incontrano-la-polizia-locale" data-text="Parcheggi e sanzioni ai residenti: i cittadini del centro storico incontrano la Polizia Locale">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">2</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1038425/parcheggi-in-arrivo-novita-per-i-residenti-del-centro-storico-di-cassano" title="Parcheggi: in arrivo novità per i residenti del centro storico di Cassano">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1038425/635869937353123019_Raschiaghiaccio_auto_con_disco_orario_Cora_cod_art11803_0_HomeIm_800x400.jpg" class="img-responsive" alt="Parcheggi: in arrivo novità per i residenti del centro storico di Cassano">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1038425/parcheggi-in-arrivo-novita-per-i-residenti-del-centro-storico-di-cassano" title="Parcheggi: in arrivo novità per i residenti del centro storico di Cassano">
                                            <div class="title">
                                                <h4>Parcheggi: in arrivo novità per i residenti del centro storico di Cassano</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">gio 27 maggio</div>
                                            </div>
                                            <div class="summary">
                                               Il tavolo di confronto avviato dal Movimento dei Cittadini del Centro Storico con il comandante della Polizia Locale, Nicola Dentamaro, e con il Comune starebbe portando i primi risultati
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_1038425_parcheggi-in-arrivo-novita-per-i-residenti-del-centro-storico-di-cassano" data-absolute-url="http://www.cassanolive.it/news/attualita/1038425/parcheggi-in-arrivo-novita-per-i-residenti-del-centro-storico-di-cassano" data-text="Parcheggi: in arrivo novit&#224; per i residenti del centro storico di Cassano">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.cassanolive.it/news/attualita/1038425/parcheggi-in-arrivo-novita-per-i-residenti-del-centro-storico-di-cassano" data-text="Parcheggi: in arrivo novit&#224; per i residenti del centro storico di Cassano">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">2</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1036917/lagogemolo-cittadini-senzacqua-zullo-aqp-ripristini-il-servizio-santorsola-scrive-al-prefetto" title="Lagogemolo, cittadini senz'acqua, Zullo: «Aqp ripristini il servizio» Santorsola scrive al prefetto">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1036917/56161b_Zona_Lagogemolo_Emergenza_Idrica_1__HomeIm_800x400.jpg" class="img-responsive" alt="Lagogemolo, cittadini senz'acqua, Zullo: «Aqp ripristini il servizio» Santorsola scrive al prefetto">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1036917/lagogemolo-cittadini-senzacqua-zullo-aqp-ripristini-il-servizio-santorsola-scrive-al-prefetto" title="Lagogemolo, cittadini senz'acqua, Zullo: «Aqp ripristini il servizio» Santorsola scrive al prefetto">
                                            <div class="title">
                                                <h4>Lagogemolo, cittadini senz'acqua, Zullo: «Aqp ripristini il servizio» Santorsola scrive al prefetto</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Cronaca
                                                </span>
                                                <div class="date">ven 21 maggio</div>
                                            </div>
                                            <div class="summary">
                                               Continuano ad avere seri problemi di approvvigionamento idrico i residenti del condominio "Le Terrazze", nei pressi della Foresta Mercadante
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_cronaca_1036917_lagogemolo-cittadini-senzacqua-zullo-aqp-ripristini-il-servizio-santorsola-scrive-al-prefetto" data-absolute-url="http://www.cassanolive.it/news/cronaca/1036917/lagogemolo-cittadini-senzacqua-zullo-aqp-ripristini-il-servizio-santorsola-scrive-al-prefetto" data-text="Lagogemolo, cittadini senz&#39;acqua, Zullo: &#171;Aqp ripristini il servizio&#187; Santorsola scrive al prefetto">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.cassanolive.it/news/cronaca/1036917/lagogemolo-cittadini-senzacqua-zullo-aqp-ripristini-il-servizio-santorsola-scrive-al-prefetto" data-text="Lagogemolo, cittadini senz&#39;acqua, Zullo: &#171;Aqp ripristini il servizio&#187; Santorsola scrive al prefetto">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">2</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/23145/1039404/video/detail" class="content-link" title="Operazione On the road">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/cCTBM0thDTg/mqdefault.jpg" class="img-responsive" alt="Operazione On the road">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Operazione On the road</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/22898/1032526/video/detail" class="content-link" title="Storie d&#39;impresa: AB - Annamaria Brindicci">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/BI_oATGYmvQ/mqdefault.jpg" class="img-responsive" alt="Storie d&#39;impresa: AB - Annamaria Brindicci">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Storie d&#39;impresa: AB - Annamaria Brindicci</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/22733/1027363/video/detail" class="content-link" title="Spot Xylella - Regione Puglia">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/QbeAYpRists/mqdefault.jpg" class="img-responsive" alt="Spot Xylella - Regione Puglia">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Spot Xylella - Regione Puglia</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/22490/1020517/video/detail" class="content-link" title="Storie d&#39;impresa - Mangini arredamenti">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/_M6-ByjrAEs/mqdefault.jpg" class="img-responsive" alt="Storie d&#39;impresa - Mangini arredamenti">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Storie d&#39;impresa - Mangini arredamenti</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='cassano_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city">CASSANO</span><span>LIVE.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
        <li class="reports-list-item">
            <span class="fa-stack">
                <i class="fa fa-square fa-stack-2x"></i>
                <i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
            </span>
            Presto potrai inviarci le tue segnalazioni con WhatsApp

        </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@cassanolive.it" class="reports-list-link">redazione@cassanolive.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Scrivi una notizia, scatta delle foto o gira un video. <a title="LiveYou" href="https://www.liveyou.it/manage" target="_blank" class="reports-list-link">Entra in LiveYou</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='cassano_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/pages/CassanoLiveit/155213114558416" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/CassanoLiveit" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                CassanoLive.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='cassano_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

                        </div>
					</div>
				</div>

				<div class="content-side-right side-tablet-relative">
					
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
	<div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
		<div class="spot">
			<div class="slides-wrapper">

			</div>
		</div>

		<div class="dropdown-menu"><ul></ul></div>
		<div class="text-center top-promo">
			<div class="inline-block">
				
        <div class='adunit' aria-hidden="true" data-adunit='cassano_top_promo_responsive' data-dimensions='352x90,322x90' data-size-mapping='promoMap'></div>

			</div>
		</div>

	</div>

                <div class="wa-xs visible-xs "></div>
        <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
            
        <div class='adunit' aria-hidden="true" data-adunit='cassano_rectnews_300x250' data-dimensions='300x250'></div>



        </div>


                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/attualita/1039521/vaccini-anti-covid-dal-3-giugno-prenotazioni-dai-39-ai-16-anni-ecco-le-date-fascia-per-fascia" title="Vaccini anti Covid, dal 3 giugno prenotazioni dai 39 ai 16 anni. Ecco le date fascia per fascia">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1039521/26fbcc_corato_ba_HomeIm_802x400.jpg" alt="Vaccini anti Covid, dal 3 giugno prenotazioni dai 39 ai 16 anni Ecco le date fascia per fascia" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/attualita/1039521/vaccini-anti-covid-dal-3-giugno-prenotazioni-dai-39-ai-16-anni-ecco-le-date-fascia-per-fascia" title="Vaccini anti Covid, dal 3 giugno prenotazioni dai 39 ai 16 anni. Ecco le date fascia per fascia">
                                <div class="title">
                                    <h3>
                                        Vaccini anti Covid, dal 3 giugno prenotazioni dai 39 ai 16 anni. Ecco le date fascia per fascia
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Attualità
                                    </span>

                                    <div class="date">lun 31 maggio</div>
                                </div>
                                <div class="summary">
                                    Le prenotazioni avverranno tramite i canali del sito www.lapugliativaccina.regione.puglia.it, del numero verde 800713931 (lunedì-sabato 8-20) e delle farmacie convenzionate con il sistema FarmaCup
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_attualita_1039521_vaccini-anti-covid-dal-3-giugno-prenotazioni-dai-39-ai-16-anni-ecco-le-date-fascia-per-fascia" data-absolute-url="http://www.cassanolive.it/news/attualita/1039521/vaccini-anti-covid-dal-3-giugno-prenotazioni-dai-39-ai-16-anni-ecco-le-date-fascia-per-fascia" data-text="Vaccini anti Covid, dal 3 giugno prenotazioni dai 39 ai 16 anni. Ecco le date fascia per fascia">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.cassanolive.it/news/attualita/1039521/vaccini-anti-covid-dal-3-giugno-prenotazioni-dai-39-ai-16-anni-ecco-le-date-fascia-per-fascia" data-text="Vaccini anti Covid, dal 3 giugno prenotazioni dai 39 ai 16 anni. Ecco le date fascia per fascia">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
        <div class='adunit' aria-hidden="true" data-adunit='cassano_rectnews_2_300x250' data-dimensions='300x250'></div>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/1039516/open-day-janssen-domani-vaccinazioni-a-sportello-per-i-cittadini-over-40-ecco-dove" title="Open day Janssen: domani vaccinazioni a sportello per i cittadini over 40. Ecco dove">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1039516/d71d6b_vaccini_2_milioni_hub_fiera_4_HomeIm_799x400.jpg" alt="Open day Janssen: domani vaccinazioni a sportello per i cittadini over 40 Ecco dove" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/1039516/open-day-janssen-domani-vaccinazioni-a-sportello-per-i-cittadini-over-40-ecco-dove" title="Open day Janssen: domani vaccinazioni a sportello per i cittadini over 40. Ecco dove">
                            <div class="title">
                                <h3>
                                    Open day Janssen: domani vaccinazioni a sportello per i cittadini over 40. Ecco dove
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">lun 31 maggio</div>
                            </div>
                            <div class="summary">
                                Il 1° giugno sarà possibile sottoporsi a vaccinazione monodose in alcuni centri vaccinali della Asl di Bari
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_1039516_open-day-janssen-domani-vaccinazioni-a-sportello-per-i-cittadini-over-40-ecco-dove" data-absolute-url="http://www.cassanolive.it/news/attualita/1039516/open-day-janssen-domani-vaccinazioni-a-sportello-per-i-cittadini-over-40-ecco-dove" data-text="Open day Janssen: domani vaccinazioni a sportello per i cittadini over 40. Ecco dove">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.cassanolive.it/news/attualita/1039516/open-day-janssen-domani-vaccinazioni-a-sportello-per-i-cittadini-over-40-ecco-dove" data-text="Open day Janssen: domani vaccinazioni a sportello per i cittadini over 40. Ecco dove">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

        <div class='adunit' aria-hidden="true" data-adunit='cassano_criteo_300x250' data-dimensions='300x250'></div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/cronaca/1039446/coronavirus-in-puglia-142-casi-positivi-su-3755-test-e-6-decessi" title="Coronavirus: in Puglia 142 casi positivi (su 3.755 test) e 6 decessi">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1039446/929d38_maskmedicare_shop_HGWR2_xvXDg_unsplash_HomeIm_800x400.jpg" alt="Coronavirus: in Puglia 142 casi positivi (su 3755 test) e 6 decessi" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/cronaca/1039446/coronavirus-in-puglia-142-casi-positivi-su-3755-test-e-6-decessi" title="Coronavirus: in Puglia 142 casi positivi (su 3.755 test) e 6 decessi">
                            <div class="title">
                                <h3>
                                    Coronavirus: in Puglia 142 casi positivi (su 3.755 test) e 6 decessi
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Cronaca
                                </span>

                                <div class="date">lun 31 maggio</div>
                            </div>
                            <div class="summary">
                                In provincia di Bari 22 contagi ma nessun decesso registrato nelle ultime 24 ore
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_cronaca_1039446_coronavirus-in-puglia-142-casi-positivi-su-3755-test-e-6-decessi" data-absolute-url="http://www.cassanolive.it/news/cronaca/1039446/coronavirus-in-puglia-142-casi-positivi-su-3755-test-e-6-decessi" data-text="Coronavirus: in Puglia 142 casi positivi (su 3.755 test) e 6 decessi">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.cassanolive.it/news/cronaca/1039446/coronavirus-in-puglia-142-casi-positivi-su-3755-test-e-6-decessi" data-text="Coronavirus: in Puglia 142 casi positivi (su 3.755 test) e 6 decessi">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

        <div class='adunit' aria-hidden="true" data-adunit='cassano_bottone_6_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right ">
                <div class="image-wrapper">
                    <a href="/news/attualita/1038173/la-puglia-riparte-con-le-feste-di-matrimonio-nel-rispetto-delle-misure-di-prevenzione-anticovid" title="La Puglia riparte con le feste di matrimonio, nel rispetto delle misure di prevenzione anticovid">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://livenetwork.blob.core.windows.net/news/1038173/114467_DSF0072_HomeIm_807x400.jpg" alt="La Puglia riparte con le feste di matrimonio, nel rispetto delle misure di prevenzione anticovid" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/attualita/1038173/la-puglia-riparte-con-le-feste-di-matrimonio-nel-rispetto-delle-misure-di-prevenzione-anticovid" title="La Puglia riparte con le feste di matrimonio, nel rispetto delle misure di prevenzione anticovid">
                        <div class="title">
                                    <span class="label"></span>
                            <h2>
                                La Puglia riparte con le feste di matrimonio, nel rispetto delle misure di prevenzione anticovid
                            </h2>
                        </div>
                        <div class="summary">
&Egrave; stato illustrato questa mattina in conferenza stampa il protocollo, realizzato in Puglia e all&rsquo;attenzione della Conferenza delle Regioni e del Cts, per i ricevimenti di nozze e di tutte le altre funzioni civili e religiose. 

&ldquo;Questo protocollo - ha detto il                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_attualita_1038173_la-puglia-riparte-con-le-feste-di-matrimonio-nel-rispetto-delle-misure-di-prevenzione-anticovid" data-absolute-url="http://www.cassanolive.it/news/attualita/1038173/la-puglia-riparte-con-le-feste-di-matrimonio-nel-rispetto-delle-misure-di-prevenzione-anticovid" data-text="La Puglia riparte con le feste di matrimonio, nel rispetto delle misure di prevenzione anticovid">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.cassanolive.it/news/attualita/1038173/la-puglia-riparte-con-le-feste-di-matrimonio-nel-rispetto-delle-misure-di-prevenzione-anticovid" data-text="La Puglia riparte con le feste di matrimonio, nel rispetto delle misure di prevenzione anticovid">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                            <div class="share light comments margin-left-15">
                                <span><i class="fa fa-comments text-red"></i></span>
                                <span class="text">Commenti 1</span>
                            </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

				</div>

			</section>
			<section id="section-mkt-1">
				<div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
					
        <div class='adunit' aria-hidden="true" data-adunit='cassano_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'></div>

				</div>
			</section>
		</div>



                
<footer class="footer">

		<div class="container">

		<div class="row">
			<div class="col-lg-5 col-md-6">
					<a title="livenetworkitalia" href="https://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

				<div class="info-redazione">
					<p class="no-margin">
						CassanoLive.it
					</p>
					<p class="no-margin">
						Testata Giornalistica
					</p>
					<p class="no-margin">
						reg. n.19 Trib. di Bari in data 21/05/2012
					</p>
					<p class="no-margin">
						Editore: Diego Marzulli - Num. iscrizione ROC:36101
					</p>
					<p class="no-margin">
						Direttore Responsabile: <a href='mailto:redazione@cassanolive.it'>Diego Marzulli</a>
					</p>
				</div>
			</div>
			<div class="col-lg-7 col-md-6">
				<div class="row">
					<div class="col-md-12">
						<ul class="nav-footer">
								<li>
									<a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
								</li>
							<li>
								<a title="Redazione" href="/info/redazione">La Redazione</a>
							</li>
							<li>
								<a title="Privacy" href="/info/privacy">Privacy policy</a>
							</li>
							<li>
								<a title="Cookie" href="/info/cookie">Cookie policy</a>
							</li>
							<li>
								<a title="Contattaci" href="/info/contatti">Contattaci</a>
							</li>
							<li>
								<a title="Pubblicità" href="/info/adv">Pubblicità</a>
							</li>
																				</ul>
					</div>
					<div class="col-md-12">
						<p class="live-copyright">
							© CassanoLive.it 2021 - tutti i diritti riservati.
							<span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span>
								<span class="credits" id="ansoP" style="margin-left: 10px;"> <a title="anso" href="https://www.anso.it/" target="_blank" class="text-green"><img src="https://livenetwork.blob.core.windows.net/banner/logo-anso-white.png" style="width:98px" /></a></span>
						</p>


					</div>

				</div>

			</div>
		</div>

	</div>
</footer>

            </div>

        
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		<!-- Background of PhotoSwipe.
			 It's a separate element as animating opacity is faster than rgba(). -->
		<div class="pswp__bg"></div>

		<!-- Slides wrapper with overflow:hidden. -->
		<div class="pswp__scroll-wrap">

			<!-- Container that holds slides.
				PhotoSwipe keeps only 3 of them in the DOM to save memory.
				Don't modify these 3 pswp__item elements, data is added later on. -->
			<div class="pswp__container">
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
			</div>

			<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			<div class="pswp__ui pswp__ui--hidden">

				<div class="pswp__top-bar">

					<!--  Controls are self-explanatory. Order can be changed. -->

					<div class="pswp__counter"></div>

					<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

					<!--
						<button class="pswp__button pswp__button--share" title="Share"></button>
					-->
					<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

					<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

					<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
					<!-- element will get class pswp__preloader--active when preloader is running -->
					<div class="pswp__preloader">
						<div class="pswp__preloader__icn">
							<div class="pswp__preloader__cut">
								<div class="pswp__preloader__donut"></div>
							</div>
						</div>
					</div>
				</div>

				<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
					<div class="pswp__share-tooltip"></div>
				</div>

				<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

				<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

				<div class="pswp__caption">
					<div class="pswp__caption__center"></div>
				</div>

			</div>

		</div>

	</div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_intro_grande" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                        <a class="rbm_bnr_img rbm_bnr_box_lg_img" href="#">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive hidden-xs">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive visible-xs">
                        </a>
                    </div>
                    <!-- /.rbm_bnr_content -->

                </div>
                <!-- /Modal content-->
            </div>
            <!-- /Modal Dialog-->
        </div>
        <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">
                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


                    <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="CassanoLive.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="CassanoLive.it"><img src="https://livenetwork.blob.core.windows.net/global-logo/Cassano/logo.png" alt="CassanoLive.it" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">

                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in CassanoLive.it..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                            <div class="user-wrapper">
                                <div class="user-desc">

                                    <div class="user-credit">
                                        <div class="user-name">
                                            <a title="accedi" target="_blank" href="https://www.liveyou.it/account/register?returnurl=cassanolive.it#/signin">Accedi </a>
                                            <small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
                                        </div>
                                    </div>
                                </div>
                            </div>
                    
<span class="sidebar-title">Navigazione principale</span>
    <ul class="nav navbar-nav" id="main-menu">
		<li>
			<a href="/" title="Home">
				Home
            </a>
		</li>
		<li>
			<a href="/news/tutte-le-news" title="News">
				News
            </a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

					</li>
					<li>
						<a href="/news/cronaca" title="Cronaca">Cronaca</a>

					</li>
					<li>
						<a href="/news/politica" title="Politica">Politica</a>

					</li>

					<li>
						<a href="/news/attualita" title="Attualità">Attualità</a>

					</li>
					<li>
						<a href="/news/cultura" title="Cultura">Cultura</a>

					</li>
					<li>
						<a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

					</li>
                						<li>
							<a href="/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
						</li>

                        <li>

                            <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>


                        </li>
				</ul>
			</div>
		</li>

								
		<li>
			<a href="/sport/tutte-le-news" title="Sport">
				Sport
            </a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

					</li>
					<li>
						<a href="/sport/calcio" title="Calcio">Calcio</a>

					</li>
					<li>
						<a href="/sport/basket" title="Basket">Basket</a>

					</li>
					<li>
						<a href="/sport/volley" title="Volley">Volley</a>

					</li>
											<li>
							<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

						</li>


				</ul>
			</div>
		</li>
			<li>
				<a href="/mondo-imprese/ultimi-articoli" title="Mondo Imprese">
					Mondo Imprese
				</a>

			</li>
							<li>
				<a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi				</a>
			</li>
			<li>
				<a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


			</li>
					<li>
				<a href="/city/tutto-su-la-citta" class='' title="Città">
					Città
				</a>

			</li>

			<li>
				<a href="/le-rubriche/ultimi-articoli" title="Rubriche">
					Rubriche
				</a>
				
			</li>
				<li>
			<a href="/gallery/all" title="Media">
				Media
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

					</li>
					<li>
						<a href="/multimedia/all" title="Video">Video</a>

					</li>
				</ul>
			</div>
		</li>
								<li>
			<a href="/utilita/tutte-le-utilita" title="Utilità">
				Utilità
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

					</li>
					
					<li>
						<a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

					</li>
					<li>
						<a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

					</li>
						<li>
							<a href="/utilita/farmacie-di-turno" title="Farmacie di turno">Farmacie di turno</a>

						</li>
					<li>
						<a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
					</li>
				</ul>
			</div>
		</li>
					</ul>
		<span class="sidebar-title">Servizi</span>
		<div id="menu-top-side" class="menu-top-side pull-right">
			<ul class="nav navbar-nav">

				<li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="https://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

			</ul>
		</div>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
        <!-- Right Aside -->
        <div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        <span class="sidebar-title">Il Network</span>
                    </div>
                    <div class="modal-body sidebar-content">
                        <ul class="web-portals no-padding">
                            <li>
                                <div class="padding-5 padding-bottom-0">
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                    
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                </div>
                            </li>

                        </ul>
                    </div>
                    <div class="modal-footer">

                    </div>
                </div>
            </div>
        </div>
        <!-- /Right Aside -->
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->
	
    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/prebid-ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=2.2.3"></script>
    <!-- end: MAIN JAVASCRIPTS -->
    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    

	<script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    
    





    


    

    
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=cassanolive&NODW=yes&P=4" async="async"></script>

    



        <div id="fb-root"></div>
        <script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=406264326509564';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
